TRUE Forex

Страница загрузки !CCI-Divergence-Master-v13c.mq4

Подождите 7 секунд
Если исходный файл !CCI-Divergence-Master-v13c.mq4 не запускается в Вашем торговом терминале, попробуйте установить более ранние версии Метатрейдера, т.к. скорее всего данный файл может быть устаревшим (но при этом быть не менее эффективным) и при компиляции на свежей версии терминала происходят ошибки, приводящие к последующей неработоспособности. Просто скомпилируйте исходник в более ранней версии терминала и перенесите !CCI-Divergence-Master-v13c.ex4 в Ваш новый МТ4. Предлагаем установить дополнительно одну из предыдущих версий МТ4: